You are not logged in.

Navigation

Not Yet Registered?

Dear visitor, welcome! To use all features of this page, you should consider registering. If you are already registered, please login.

Information

Service

Top Foren

 »  7888 Threads / 118486 Posts

 »  5506 Threads / 74148 Posts

 »  5195 Threads / 84297 Posts

 »  5009 Threads / 59806 Posts

 »  3487 Threads / 42212 Posts

Dear visitor, welcome to CarsFromItaly.info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Dadog

Grünschnabel

  • "Dadog" started this thread

Posts: 4

Date of registration: Jan 3rd 2005

  • Send private message

1

Monday, January 3rd 2005, 10:28pm

Cinque-Kontrolllampe der Einspritzanlage

Hallo miteinander,
haben ein Problem mit meinem Cinque. ?( Die Kontrolllampe der Einspritzanlage geht immer wieder an und der Motor hat starken Leistungsverlust und läuft sehr unrund.Hat jemand eine Ahnung??? Danke im vorraus :)

Gast

Unregistered

2

Monday, January 3rd 2005, 10:50pm

wieviel Km hat dein Cin weg, und was hast du für eine Machine

Dadog

Grünschnabel

  • "Dadog" started this thread

Posts: 4

Date of registration: Jan 3rd 2005

  • Send private message

3

Monday, January 3rd 2005, 11:11pm

Er hat die 09´er Maschine und org.61000 km runter.Wäre super,wenn jemand einen Tip hat,da ich morgen noch Urlaub habe und dann bei gehen wollte.

chw_cinque

Grünschnabel

Posts: 5

Date of registration: Aug 23rd 2004

  • Send private message

4

Tuesday, January 4th 2005, 12:13am

Hallo,

ich würde spontan mal auf den Wassertemperaturfühler tippen. Der ist auch nicht allzu teuer. Ansonsten mal das Steuergerät auslesen lassen.

Gruß
Christian

Seicento Sporting

Grünschnabel

Posts: 1

Date of registration: Jan 4th 2005

  • Send private message

5

Tuesday, January 4th 2005, 12:44am

Hallo,

ich habe bei meinem Seicento das gleiche problem gehabt. bei mir war eine der Zündspulen defekt und der motor lief nur auf 2 Zylindern. schnell beheben, sonst macht das der Wagen nicht lange mit.

MFG ANdreas *drive*

Dadog

Grünschnabel

  • "Dadog" started this thread

Posts: 4

Date of registration: Jan 3rd 2005

  • Send private message

6

Wednesday, January 5th 2005, 8:23am

Moin Moin miteinander,danke für eure Tips! :) War gestern bei Fiat und laut Fehlercode ist es die Zündspule eins. Weiß einer von euch ob die Angaben zuverlässig sind? ?( Ist der Preis für die Zündspule von 50 Euro in Ordnung,oder gibt es die auch günstiger?

Dadog

Grünschnabel

  • "Dadog" started this thread

Posts: 4

Date of registration: Jan 3rd 2005

  • Send private message

7

Sunday, January 9th 2005, 1:52pm

Ich habe eben die Zündspule vom ersten und vierten Zylinder gewechselt,gabs beim Schrotter für 15 Euro.Ich kann euch sagen der Cinque läuft wieder wie eine eins.Vielen Dank für eure Tips :D .Gruß dadog