You are not logged in.

Navigation

Not Yet Registered?

Dear visitor, welcome! To use all features of this page, you should consider registering. If you are already registered, please login.

Information

Service

Top Foren

 »  7888 Threads / 118486 Posts

 »  5507 Threads / 74150 Posts

 »  5195 Threads / 84302 Posts

 »  5011 Threads / 59808 Posts

 »  3487 Threads / 42212 Posts

Dear visitor, welcome to CarsFromItaly.info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

KatzeV12

Doppel-As

  • "KatzeV12" started this thread

Posts: 142

Date of registration: Dec 3rd 2015

Location: Heide (Holstein)

Auto: Y 1.2 840A Bj. 96

  • Send private message

1

Monday, September 10th 2018, 5:11pm

Lancia Y 1.2 8V schlechter Leerlauf nach längerer Zeit mit abgeklemmter Batterie

Hallo Foristi,
mein Y stand bummelig 5 Monate mit abgeklemmter Batterie auf dem Hof. Gerade wollte ich ihn wieder anlassen und musste feststellen, dass er
im Leerlauf läuft wie der berühmte Sack Nüsse. Schläuche sind alle dran, Marderbiss ist auch nicht zu erkennen. Ich meine mal hier im Forum
gelesen zu haben, dass das Steuergerät nach einer gewissen Zeit seine Einstellungen "vergisst" und wieder durch Fahrten in verschiedenen
Drehzahlbereichen "angelernt" werden muss. Leider habe ich den Beitrag nicht mehr gefunden. Liege ich mit meiner Vermutung richtig und / oder
was kann noch die Ursache sein? Vor dem Abstellen lief der Y tadellos!
LG
Andreas

KatzeV12

Doppel-As

  • "KatzeV12" started this thread

Posts: 142

Date of registration: Dec 3rd 2015

Location: Heide (Holstein)

Auto: Y 1.2 840A Bj. 96

  • Send private message

2

Wednesday, September 12th 2018, 9:32pm

Fehler gefunden :D

Der Schlauch, welcher unterhalb des Luftfilters vom Ansaugkrümmer zu der Abdeckung an der Spritzwand führt, war porös und hat offensichtlich Falschluft gezogen. Nun ist der Leerlauf wieder einwandfrei!



KatzeV12

Doppel-As

  • "KatzeV12" started this thread

Posts: 142

Date of registration: Dec 3rd 2015

Location: Heide (Holstein)

Auto: Y 1.2 840A Bj. 96

  • Send private message

3

Tuesday, October 13th 2020, 4:07pm

Hallo Foristi,
ich hole dies schon etwas ältere Thema nach oben da mich seit gestern fast das gleiche Problem nervt.
Gestern hatte mein Y pötzlich keinen gescheiten Leerlauf mehr. Ein Blick unter die Haube verriet, dass der oben gezeigte Schlauch am Anschluss am Ansaugkrümmer eingerissen war. Erfreut darüber das Problem so schnell gefunden zu haben, habe ich heute beim hiesigen Teilehändler einen neues Stück Schlauch erstanden und eingebaut. Leider ist immer noch kein nennenswerter Leerlauf vorhanden. Erstaunlicherweise ist selbst ohne Schlauch ein besserer Leerlauf vorhanden. Halte ich die Öffnung am Ansaugkrümmer mit dem Finger zu wird er allerdings wieder schlechter. Hat jemand eine Ideee, woran mein Y kränkeln könnte? Und was ist das für ein Teil unter der Abdeckung an der Spritzwand mit dem Unterdruckanschluss?
LG
Andreas

fiat5cento

Haut scho hi, oda?

Posts: 3,955

Date of registration: Jan 15th 2004

Location: Eichstätt

Auto: 188 1.8 16V, 170 1.2 8V, 183 1.8 16V

  • Send private message

4

Saturday, October 17th 2020, 9:22am

Geht der vielleicht zum MAP-Sensor (Saugrohrdrucksensor)?
It's a pretty good night for a drive - so dry up those eyes, dry up those eyes!

KatzeV12

Doppel-As

  • "KatzeV12" started this thread

Posts: 142

Date of registration: Dec 3rd 2015

Location: Heide (Holstein)

Auto: Y 1.2 840A Bj. 96

  • Send private message

5

Saturday, October 17th 2020, 12:22pm

Moin moin,
vielen Dank für Deine Antwort. Du meinst dieses Teil:
https://www.autoersatzteile.de/2292267-vemo ?

Ich bin noch nicht dazu gekommen es auszubauen, aber ein Fehler in diesem Bauteil könnte in der Tat zu den geschilderten Problemen führen
LG
Andreas

mbpbj87

Haudegen

Posts: 664

Date of registration: Oct 21st 2010

  • Send private message

6

Saturday, October 17th 2020, 12:26pm

Genau das habe ich auch grad gedacht. Da gab es in bestimmten Baureihen sogar ein Rückschlagventil, das auch gerne mal kaputt ging. Was sonst auch sein kann, ist eine Oxidschicht auf dem Drosselklappenpoti, die du frei reiben kannst. Dann käme da noch ein verstellter Leerlaufanschlag oder eine verschmutzte Drosselklappe in Frage.

KatzeV12

Doppel-As

  • "KatzeV12" started this thread

Posts: 142

Date of registration: Dec 3rd 2015

Location: Heide (Holstein)

Auto: Y 1.2 840A Bj. 96

  • Send private message

7

Saturday, October 17th 2020, 5:13pm

Da ist das gute Stück. Mit "Hausmitteln" prüfen lässt es sich wahrscheinlich nicht?

KatzeV12

Doppel-As

  • "KatzeV12" started this thread

Posts: 142

Date of registration: Dec 3rd 2015

Location: Heide (Holstein)

Auto: Y 1.2 840A Bj. 96

  • Send private message

8

Sunday, October 18th 2020, 1:56pm

Noch eine kurze Frage für den Neukauf:
Ist die Bezeichnung PRT 03/02 relevant? Auf Sensoren die im Netz ageboten werden ist häufig PRT 03/04 zu lesen.https://www.ebay.de/itm/ERA-Sensor-Saugr…FUAAOSwmuhev2fd Oder sind nur die 100 kPa wichtig? Mit 03/02 sind nur gebrauchte Sensoren aus Schlachtfahrzeugen zu finden und da möchte ich nicht unbedingt zugreifen

KatzeV12

Doppel-As

  • "KatzeV12" started this thread

Posts: 142

Date of registration: Dec 3rd 2015

Location: Heide (Holstein)

Auto: Y 1.2 840A Bj. 96

  • Send private message

9

Thursday, October 22nd 2020, 10:06pm

Der neue Sensor von ERA hat leider keinen Erfolg gebracht. Leerlauf ist immer noch nicht vorhanden, die Kiste schüttelt sich und geht dann aus. Solange man etwas Gas gibt läuft der Motor sogar einigermaßen rund. Jemand noch eine Idee was es sein könnte? Am Wochenende werde ich mir mal alle Schläuche und Kabel im Motorbereich ansehen und auch mal einen Blick, wie von mbpbj87 vorgeschlagen, auf die Drosselklappe werfen

KatzeV12

Doppel-As

  • "KatzeV12" started this thread

Posts: 142

Date of registration: Dec 3rd 2015

Location: Heide (Holstein)

Auto: Y 1.2 840A Bj. 96

  • Send private message

10

Thursday, October 29th 2020, 4:32pm

Letztendlich war es doch das Leerlaufregelventil das nun, nach 24 Dienstjahren, in den wohlverdienten Ruhestand verabschiedet wurde


Similar threads