You are not logged in.

Navigation

Not Yet Registered?

Dear visitor, welcome! To use all features of this page, you should consider registering. If you are already registered, please login.

Information

Service

Top Foren

 »  7892 Threads / 118498 Posts

 »  5511 Threads / 74155 Posts

 »  5197 Threads / 84305 Posts

 »  5015 Threads / 59815 Posts

 »  3487 Threads / 42213 Posts

fiatmarky

Mitglied

  • "fiatmarky" started this thread

Posts: 40

Date of registration: Apr 26th 2008

Location: Thüringen

Auto: Stilo 1,9 Multijet / Punto

  • Send private message

1

Sunday, September 18th 2022, 12:35pm

Probleme mit Kühlung und Probleme mit Kaltstart

Hallo Ich brauche hier mal euer Schwarmwissen. Mein kleiner Punto 188 Bj. 2004 1,2 er 60 PS mit unter 100000 km hat leider nun 2 Probleme. Als erstes läuft sehr oft der Lüfter beim Untersuchen des Problems ist aufgefallen das der Wasserstand auf Minimum ist ( jedes mal ) Der Schlauch der zum Kühler geht ist schlaff. Also ich hab versucht durch zusammendrücken Wasser zu bewegen. War fast nix drin. Der Innenraumlüfter bringt warme Luft. Die Wassertemperatur zeigt normal an. Wenn ich den Ausgleichbehälter öffne ist da Druck drauf. Im Öl ist kein Wasser. Wenn ich Wasser auffülle und ein wenig am Schlauch rumdrücke und den Motor laufen lasse füllt sich der Schlau auch irgendwann und der Ausgleichbehälter wird zu voll. Meine Vermutung geht zum Thermostat. Liege ich da richtig oder gibt es andere Tipps. Der 2. Fehler betrifft den Kaltstart. Wenn der Motor angelassen wird läuft er nicht rund aber er springt an. Nach 1 bis 2 mal kurz Vollgas läuft der Motor normal. Die Kerzen sind neu und die Zündkabel auch. Wo könnt ich da noch weiter suchen?

mbpbj87

Haudegen

Posts: 675

Date of registration: Oct 21st 2010

  • Send private message

2

Friday, October 14th 2022, 6:20am

Also mal ganz von Vorne:
Im Kindermotoren-Unterforum ist sehr viel zu den Motoren geschrieben: Reinschauen lohnt sich!

Wenn im oberen Schlauch zum Motorkühler bei circa 90 Grad Temperaturanzeige nichts an Wärme zu fühlen ist, dann ist wahrscheinlich das Thermostat zu, was es aber nicht sein sollte, also hängt es.

Am unteren Schlauch sollte im Vergleich zum oberen Schlauch am Motorkühler ein Temperaturunterschied zu merken sein. Ist das nicht der Fall, ist es wahrscheinlich so, dass die Wasserpumpe kaum mehr fördert, oder der Motorkühler verstopft ist.

Wenn es das alles nicht ist, dann sollte man sich die Mühe einer Entlüftung machen. Das passiert bei unseren Italienern nämlich nicht unbedingt automatisch!

Ein kleiner Tip am Rande:
Der Temperaturschalter für die Lüftersteuerung ist ein chronisch unzuverlässiges Teil! Mir hat es auch schon einen Fire-Motor aufgekocht, weil das Drecksding ausgestiegen ist!

Ich empfehle daher, über ein Relais den Schalter kurzzuschließen, sodass die Kühlerlüfter dauerhaft laufen, wenn ein gewisser Schalter betätigt ist.

Meist baue ich das Relais mit dem Steuerstrom parallel zum Scheinwerfer ein, sodass der Kühlerlüfter immer dann läuft, wenn das Licht an ist.

Ja, der Motor braucht dann länger, um warm zu werden! Das ist schon richtig! Dafür zerkocht einem im Sommer die Kopfdichtung nicht!

Ach ja nochwas:
Kopfdichtungsschäden können auch schleichend sein!

Similar threads