You are not logged in.

Navigation

Not Yet Registered?

Dear visitor, welcome! To use all features of this page, you should consider registering. If you are already registered, please login.

Information

Service

Top Foren

 »  7888 Threads / 118486 Posts

 »  5507 Threads / 74150 Posts

 »  5195 Threads / 84302 Posts

 »  5011 Threads / 59808 Posts

 »  3487 Threads / 42212 Posts

Quench

CFI Elite

  • "Quench" started this thread

Posts: 4,789

Date of registration: Sep 27th 2003

Location: Area 51

Auto: Nissan Sunny

  • Send private message

21

Thursday, August 16th 2012, 12:37am

Ich könnte (teils vor Freude) Kotzen!

Gerade eben nach Feierabend auf AB gefahren ... ganz gemütlich mit 140 auf der mittleren Spur. Plötzlich, ein ca. 3 Sekunden langes Piepen im Cockpit , jedoch ohne irgendwelche Signale oder Fehlerlämpchen. Vor Schreck natürlich vom Gas gegangen. Beim wieder aufs Gaspedal treten hats mich dann derbst in den Sitz gedrückt ... binnen weniger Sekunden Tachonadel auf 230 und das berg auf!

Leistung (anscheinend) wieder voll da! ?(
Auf der einen Seite: geil :catch:
Auf der anderen Seite: wtf ... :zweifel:

Join the resistance!

LINI

Lebende Foren Legende

Posts: 1,816

Date of registration: Jan 4th 2004

Location: Glarus Süd

Auto: Fiat Punto HGT

  • Send private message

22

Thursday, August 16th 2012, 11:28am

ja aber dann geht das eher in die richtung software update, bei der qv gab es auch diese probleme keine leistung nach softwareupdate danach musste man ca. 1000 km fahren und dann gab das steuergerät die volle leistung wieder frei.

bei mir das nicht der fall ich sage das auch nur so nach......

gruss
Das Leben ist zu Kurz um nicht zu fahren italienisch