You are not logged in.

Navigation

Not Yet Registered?

Dear visitor, welcome! To use all features of this page, you should consider registering. If you are already registered, please login.

Information

Service

Top Foren

 »  7891 Threads / 118494 Posts

 »  5511 Threads / 74155 Posts

 »  5196 Threads / 84303 Posts

 »  5014 Threads / 59814 Posts

 »  3487 Threads / 42213 Posts

Search results

Search results 1-20 of 138.

Wednesday, November 15th 2017, 7:38pm

Author: HalbesHaehnchen

Scheibenwischer Intervall defekt

So, habe jetzt die an den Wischermotor geschraubte Elektronik getauscht und nun funktioniert wieder alles einwandfrei

Tuesday, November 14th 2017, 7:01pm

Author: HalbesHaehnchen

Scheibenwischer Intervall defekt

Danke für die Antworten. Es ist tatsächlich die Elektrik an der Motoreinheit defekt. Die hat auch gestunken, beim Ausbau vom Motor. Habe schnell den Motor aus dem Y von meinem Bruder genommen und bei mir angesteckt - funktionierte einwandfrei. Deshalb habe ich auch direkt gestern Abend noch einen neuen bestellt Grüße Timo

Monday, November 13th 2017, 1:54pm

Author: HalbesHaehnchen

Scheibenwischer Intervall defekt

Hallo, die Scheibenwischer von meinem 2000er Lancia Y waren heute morgen fest gefroren, ich habe sie dummerweise dennoch betätigt. Es hat dann angefangen nach verschmort zu stinken und jetzt funktionieren die Intervallstufen (1 und 2) nicht mehr. Wischen durch nach oben drücken des Wischerhebels geht noch und die schnellste Wischerstufe (ganz unten) geht auch noch. Die Wischer bleiben allerdings immer an der Stelle stehen, wo man den Wischerhebel los lässt. Sie fahren NICHT in Endposition. Was i...

Friday, May 12th 2017, 2:10pm

Author: HalbesHaehnchen

Qualität Aral-Benzin

Ich tanke idR bei Shell, manchmal aber auch bei Aral oder einer Noname Tankstelle und rechne immer sauber den Verbrauch aus. Nennenswerte Unterschiede konnte ich da bisher noch nicht feststellen

Thursday, February 9th 2017, 3:37pm

Author: HalbesHaehnchen

Lancia Y Lautsprecher hinten Problem

Manni, den Durchgang habe ich geprüft, es kommt hinten nichts an Und Uhrmacher, das mache ich! Sobald das Wetter nicht mehr ganz so mies ist

Sunday, February 5th 2017, 8:53pm

Author: HalbesHaehnchen

Lancia Y Lautsprecher hinten Problem

Hi, nach dem ISO Stecker liegt Spannung an (ich hatte eben aus Gewohnheit schon wieder zuerst Strom geschrieben ), ergo liegt das Problem nicht am Radio und auch nicht am ISO Stecker, sondern irgendwo in der Verkabelung zwischen dem ISO Stecker und dem Lautsprecher hinten. Mit dem Thread hier wollte ich ja eigentlich nur in Erfahrung bringen, ob es da irgendwelche bekannten Stellen gibt, an denen das Kabel bricht o.ä. Komisch ist halt auch noch, dass hinten auf beiden Seiten keine Spannung anlie...

Sunday, February 5th 2017, 1:19pm

Author: HalbesHaehnchen

Lancia Y Lautsprecher hinten Problem

Doch, der Unterschied ist mir sehr wohl bewusst Im Schwäbischen ist Strom aber quasi "der große Überbegriff für alles", daher habe ich da nicht wirklich drauf geachtet....zumal das hier von keinerlei Relevanz ist. Um das korrekt zu stellen: Natürlich habe ich die Spannung gemessen, nicht den Strom. Das bringt mich jetzt aber 0,0 weiter.... Ich habe nach wie vor irgendwo eine Unterbrechung im Kabel und wüsste gerne, wo diese üblicherweise ist ohne das halbe Auto zu zerpflücken. Jetzt weiß ich abe...

Saturday, February 4th 2017, 3:57am

Author: HalbesHaehnchen

Lancia Y Lautsprecher hinten Problem

Meine Lautsprecher von Eton haben laut Hersteller einen Widerstand von 2,5 Ohm. Da wird ein kurzes Anschließen des Motor Testers nicht gleich das Radio zerstören (was ja auch nicht passiert ist, zudem glaube ich, dass der uralte Motor Tester einen höheren Widerstand hat als ein modernes Voltmeter). Was ich gemessen habe waren mit den Bässen der Musik schwankende Ausschläge des Zeigers vom Motortester (pendelte zwischen 0 und 4 Volt, das sind Zeigerausschläge von über 2 Zentimetern...). Völlig au...

Friday, February 3rd 2017, 1:04pm

Author: HalbesHaehnchen

Lancia Y Lautsprecher hinten Problem

Ich habe einfach den Motortester angeschlossen und das Radio eingeschaltet...schon sieht man, ob Strom fließt oder nicht. Warum soll dabei etwas kaputt gehen? Und warum soll ich dabei kein vernünftiges Ergebnis bekommen?

Wednesday, February 1st 2017, 10:03pm

Author: HalbesHaehnchen

Lancia Y Lautsprecher hinten Problem

Das könnte ich schon machen...irgendwie habe ich da aber keine Lust drauf (Kabel kaufen, Verkleidungen demontieren,..). Ich wollte eigentlich nur die originalen Boxen von vorne hinten mitlaufen lassen damit der Raum besser mit Klang ausgefüllt wird.

Wednesday, February 1st 2017, 9:33pm

Author: HalbesHaehnchen

Lancia Y Lautsprecher hinten Problem

Hi, kein Strom heißt kein Strom Das Radio hat 4 Ausgänge, wenn ich das Radio einschalte und direkt am ISO Stecker mit einem "Motor Tester" an den Kabeln für die hinteren Boxen (die äußeren PINs mit den Kabelfarben, die hinten an den Boxen ankommen) den Strom messe, dann liegt dort welcher an. Messe ich allerdings hinten an den Boxen, dann ist tote Hose (und ja, ich habe am ISO Stecker die richtigen Kabel gemessen). Die Kabel zu verfolgen um eine Beschädigung o.ä. zu finden ist leider nicht mögli...

Tuesday, January 31st 2017, 3:22pm

Author: HalbesHaehnchen

Lancia Y Lautsprecher hinten Problem

Hallo, ich wollte in meinen Lancia Y (Bj 2000) hinten Lautsprecher einbauen, da kommt aber blöderweise kein Strom an (die Kabel liegen ja ab Werk). Vorne am ISO Stecker liegt Strom für die hinteren Lautsprecher an (alles gemessen). Was könnte das Problem sein? Kabelbruch? Wenn ja, wo? Grüße

Tuesday, October 4th 2016, 7:18pm

Author: HalbesHaehnchen

Werte auf dem Bremsenprüfstand beim TÜV

Lanci Y 840a 1.2 8V Ez. 2000, HU/AU im Dezember 2015 neu: 1.Achse: 240 220 2.Achse: 160 150 Feststellbremse: 130 110 Musste allerdings wegen der Feststellbremse zur Nachuntersuchung, vor ich sie repariert habe hatte sie 140 60. Grüße

Wednesday, August 10th 2016, 4:27am

Author: HalbesHaehnchen

Glühbirnchen der Beleuchtung für die Heizungsregelung beim LANCIA Y 840a wechseln

Hi, ich habe zwar keine Antwort auf deine Frage, solltest du aber eine finden, schreibe sie unbedingt hier rein. Ist ein interessantes Thema was sicher noch dem ein oder anderen helfen könnte Grüße

Tuesday, July 5th 2016, 5:50pm

Author: HalbesHaehnchen

Verkaufe Fiat Punto 1.3 Multijet

Völlig unrealistisch leider

Monday, May 2nd 2016, 11:55pm

Author: HalbesHaehnchen

Tacho tauschen

Alles klar Ich fahre einen 2000er 1.2 8V mit 60 PS. Bei 100Km/h (Tacho) dreht der Motor 3200U/Min im 5. Gang. Im 4. sinds bei 100Km/h ungefähr 4000U/Min. Wenn ich das nächste mal mit dem Wagen fahre (tue ich im Sommer recht selten weil ich dafür ein Sommerauto habe), versuche ich mir noch ein paar weitere Werte zu merken Grüße

Monday, May 2nd 2016, 10:44pm

Author: HalbesHaehnchen

Tacho tauschen

Hi, was meinst du mit "Anzeige hinkt hinterher"? Denkst du, dass sie zu wenig anzeigt? Oder meinst du, dass sie wirklich hinterherhinkt, dann würdest du das ja sofort merken weil die Drehzahl auf dem Drehzahlmesser nicht proportional mit der des Motors ansteigt, was definitiv nicht normal wäre. Grüße

Thursday, April 14th 2016, 7:36pm

Author: HalbesHaehnchen

Dectane Rückleuchten CRYSTAL

https://www.google.de/url?sa=t&rct=j&q=&…trDwuMZKeRZ3mZQ

Friday, February 19th 2016, 10:39pm

Author: HalbesHaehnchen

Morgen

Der neue 124 Spider gefällt mir optisch tatsächlich um Welten besser als der neue MX-5. Da mir die Technik aber wichtiger ist als die Optik würde es im Zweifel wohl wieder der MX-5 werden :/ -> Leichter und mit ansprechenderen Motoren ausgestattet (ich fahre viel lieber Sauger als Turbo. (gut, die alten Turbos (zB. Uno Turbo) waren teilweise sehr geil )))